Questions
Tags
Users
Badges
4.1.0版本重建表升级倒排索引版本并补充colocate_with属性后,查询超时导致连接数打满,后续查询阻塞
Asked May 9
Modified Jan 1, 0001
Viewed 61
4.1
fe监控
0
0
edited Jan 1, 0001
SonKi
3
asked May 9
1 Answers
在内部跟进中~
0
edited Jan 1, 1970
阿渊@SelectDB (没回帖直接加我主页微信)
10495
answered May 9
Related Questions
Doris4.1.2集群BE节点频繁宕机
1 answers
ranger新增的表权限,在doris中不生效,doris版本 Version : doris-4.1.3-rc02
4 answers
Doris Streaming job同步Mysql库表,无法同步增量数据
1 answers
doris4.1.3版本使用SEARCH函数报错?是什么原因?
1 answers
flink cdc 和 doris 自带的cdc写入都很慢
1 answers
修改用户默认workload_group后stream_load报错
1 answers