Apache Doris 中文技术论坛
Questions Tags Users Badges

Doris 4.0.1 自动分区

Asked Nov 19, 2025 Modified Nov 19, 2025
Viewed 108
storage 4.0

通过manager升级的4.0.1, 创建自动分区报错
image.png

edited Nov 19, 2025
zlhxxx176
asked Nov 19, 2025
1 Answers

这个得4.0.2版本才开始支持

edited Nov 21, 2025
徐振超@SelectDB(可以直接加微信Faith_xzc)8286
answered Nov 19, 2025
Related Questions
排序查询冷却到远程存储的数据报错
1 answers
关于数值类型decimalv3兼容性问题
2 answers
OSS的远程存储需要更新桶的话,要如何进行数据迁移
1 answers
单表事务堆积,返现最早一条是因为更新版本时,Tablet 没有任何副本成功写入,导致事务积压,达到上限,无法写入数据,怎么解决
1 answers

Terms of service Privacy policy

Powered by Answer - the open-source software that powers Q&A communities.
Made with love © 2026 Apache Doris 中文技术论坛.