• •
    我从3.0.5升级到3.1.0后,使用docker部署单节点测试,be启动后过一会会报错健康检查没过
    0 votes
    1 answers
    53 views
  • •
    3.1.0连接paimon(使用s3存储)失败,升级前使用3.0.7版本是没问题的
    0 votes
    4 answers
    112 views
  • •
    DECOMMISSION BACKEND下线be节点卡住
    0 votes
    2 answers
    99 views
  • •
    检索分析,筛选条件等值查询触发全表扫描导致集群资源瞬间打满
    0 votes
    1 answers
    54 views
  • •
    doris3.0.6版本BE进程常驻内存过高问题求助
    0 votes
    2 answers
    134 views
  • •
    v2.1.5 关于exec_mem_limit 疑问
    0 votes
    1 answers
    70 views
  • •
    Doris存算分离架构压测指标上不去
    0 votes
    1 answers
    107 views
  • •
    Flink CdcTools 使用Oracle XStream方式 初始化时无问题,在增量同步时无法识别Oracle Date类型数据,会将目标字段值设为NULL
    0 votes
    1 answers
    59 views
  • •
    Flink CdcTools 使用Logminer方式 oracle 如果使用@dblink将其他库数据插入源库会导致SCN跳跃 增量失败
    0 votes
    1 answers
    50 views
  • •
    Flink CdcTools 使用Logminer方式 oracle 单库模式下 如果某张表 列名长度超30字符 将无法捕获
    0 votes
    1 answers
    58 views