• •
    doris4.0.2 共5节点集群部署,仅1个节点部分磁盘故障就导致__internal_schema中的TABLET丢失且无法恢复
    0 votes
    2 answers
    116 views
  • •
    Doris 2.1.7-rc03 BE 扩容
    0 votes
    1 answers
    49 views
  • •
    doris2.1.4 8030端口异常退出
    0 votes
    1 answers
    51 views
  • •
    fe启动报错 Text cannot be parsed to a Duration: 10
    0 votes
    1 answers
    50 views
  • •
    部分列更新性能问题
    0 votes
    1 answers
    80 views
  • •
    information_schema中的表比官网很少
    0 votes
    1 answers
    51 views
  • •
    information_schema.tables 表的 CREATE_TIME UPDATE_TIME 时间更新策略
    0 votes
    2 answers
    38 views
  • •
    storage policy删除以后,日志一直报could not find storage_policy
    0 votes
    1 answers
    55 views
  • •
    3.0.8运行一段时间版本报错 :Reach limit of connections. Total: 1024, User: 100, Current: 100,什么原因会导致这样,要改哪个配置?
    0 votes
    2 answers
    79 views
  • •
    集群夯住,查询报错report error status: PStatus: timeout when waiting for send fragments rpc,
    0 votes
    2 answers
    80 views